Teraz jest 2018-02-23, 14:08

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 
Autor Wiadomość
PostNapisane: 2018-01-04, 15:49 
Offline
Nowicjusz

Dołączył(a): 2018-01-03, 10:37
Posty: 1
Witam wszystkich,

Na forum jestem od niedawna głównie tylko pochłaniałem wiedzę, lecz niestety mam problem. Na święta postanowiłem zrobić prezent moim dzieciom i jak to bywa trochę na ostatnią chwilę. Zakupiłem akwarium dokładnie model SHRIMP SET SMART 2 30 WHITE AQUAEL.

Dane:
wymiary: 29x29x35
Lampa: 1 x 6 W LED
Filtr: PAT MINI
Grzałka: aquael gold 50. Zmieniłem na taka, ponieważ poprzednia grzała maksymalnie 24C.

Akwarium pasowało wymiarami do mojej szafki. Pan w sklepie zoologicznym nie był zachwycony ale doradził na początek połączenie 1 bojownika z 5 brzankami titaya(wysmukła). Dostałem od niego bakterie jakieś francuskie w fiolce niestety nie wiem jakie dokładnie i kazał mi założyć akwarium i je wlać. Niestety ze wzgledu na brak czasu 4 dni do wigilii akwarium pracowało 3 dni bez ryb. W środku były 2 roślinki taki mały anubias oraz chyba żabienica nie jestem pewien + korzeń z afryki farbił okropnie :D oczywiście był moczony w soli z wrzątkiem. Po tych 3 dniach zgłosiłem się po rybki i oczywiście zależało mi na bojowniku + jakieś mniejsze ale Pan w sklepie nie sprzedał mi obu :D dostałem tylko 5 brzanek. Niestety dokupiłem bojownika w innym sklepie i za pewnie to był pierwszy błąd. Rybki razem wylądowały od razu w akwarium. Ogólnie było ok przez około 2 tygodnie. Karmienie + podmiany wody(co 3-4 dni) ze względu na farbienie korzenia :D Niestety z początku dolewałem wodę z kranu bezpośrednio dopiero po jakimś czasie dolewałem odstaną. Do wody nie było nic dodawane za wyjątkiem tych początkowych bakterii. Rybki dobrze śmigały bojownik nie atakował brzanek. Oczywiście pojawiło się przekarmienie trochę jedzenia zalegało na dnie i oczywiście żabienica gniła powoli. W końcu na bojowniku pojawiły się białe kropki. Wyszło, że prawdopodobnie to ospa więc nie zastanawiając się dłużej pojechałem kupić lekarstwo. W tym momencie wymieniłem także grzałkę w celu podniesienia temperatury. Dałem ichtio plus kolejną porcję bakteri z tropicala. Wyczytałem, że powinno się dodawać po podmianie wody. Ogólnie ospa znikła ale miałem wrażenie, że jest mało powietrza. Cały czas pompowałem powietrze do zbiornika filtrem pat mini. Brzanki pływały pod powierzchnią. W końcu przyszła pora na dodanie kolejnej dawki ichtio, więc podmieniłem 20% wody odstanej i dodałem lek. Temperatura 27C. Niestety brzanki tego wieczora zaczęły się dziwnie zachowywać i zaczęły padać jedna po drugiej. Z 5 została 1 ale bojownik ogólnie ok. Niestety się przestraszyłem, że to wina ichtio i założyłem węgiel aktywowany do wody w celu usunięcia leku. Uznałem, że prawdopodobnie ospy już nie ma a lek je truje poprzez brak powietrza. Pisało na opakowaniu, że trzeba napowietrzać. Pozostałe 2 sztuki żyją. I nie wiem co mam dalej robić. A i dołożyłem porcję bakterii sam już nie wiem po co. Tak to w skrócie wygląda. Nie wiem czy nie padną pozostałe. Co dalej ze zbiornikiem?

Dziękuję za pomoc.


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 2018-01-14, 00:48 
Offline
Zainteresowany

Dołączył(a): 2017-09-16, 20:25
Posty: 35
Pochwały: 1
Witam. Ciekawy przypadek.
Pierwszy błąd to to ze nie zacząłeś od teori a od praktyki.
Pan w sklepie dobrze doradzil ze w tak małym akwarium albo trzymamy pare malych rybek albo ewentualnie bojownika i cos dennego.
Teraz radze zrobić rybą mala kwarantannę.
Proszę kupic nadmanganian potasu z apteki(takie male tabletki)dodac polowe i co 5 dni uzupełniać. Akwarium przewietrzac ale nie ze mocno. Delikatne bąbelki.
Temperatura 26'C
Stala filtracja.
Karmienie raz dziennie bardzo małą porcja taka żeby bylo w minutę zjedzone.
Po 3 tygodniach dokupić 4-5 brzanek a bojownika oddać do sklepu.
Oczywiście raz w tygodniu podmieniac 25%wody na świeżą.
Bakterie można odpuścić. Jak filtr caly czas pracuje to bakterie są juz w wodzie.
Z roślin kupic z dwie zwartki jakas moczarke i powinno być dobrze.


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 2018-01-18, 13:49 
Offline
Moderator
Avatar użytkownika

Dołączył(a): 2007-11-30, 16:48
Posty: 3183
Lokalizacja: - diabli wiedzą -
Pochwały: 2
Dodam tylko że jako pierwsze akwarium to fatalny wybór.
Bez doświadczenia powinno się startować z zbiornikiem minimum 60 litrów. Każdy mniejszy zbiornik sprawia ogromne problemy z utrzymaniem stałych parametrów wody. Przy Twoich podmianach i zabiegach leczniczych w zbiorniku miałeś tragedię. Zero stabilizacji. To że coś tam przetrwało to wyjątkowy traf.
Zabiegi które przeprowadziłeś nie wyeliminowały ospy z akwarium, jest tam nadal i się czai.
Polecam wejść w dział lecznica i poczytać tematy o ospie. Nie lecz ryb po konsultacjach w sklepie. Tam mają sprzedać towar i koniec.

_________________
Obrazek


Góra
 Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  







Powered by phpBB® Forum Software © phpBB Group

phpBB SEO