Teraz jest 2018-11-17, 10:28

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 
Autor Wiadomość
PostNapisane: 2018-10-19, 07:52 
Offline
Nowicjusz

Dołączył(a): 2018-10-19, 07:42
Posty: 2
Witam wczoraj założyłem nowe akwarium woda była idealna dolalem środku na bakterie z firmy Tropical włączylem grzałka i po wstanie rano okazało się że grzałka nie działa jak trzeba woda w akwa osiągnęła 30* a woda zrobiła się biaława filtr pompuje 350l/h


Nie masz wystarczających uprawnień, aby zobaczyć pliki załączone do tego postu.


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 2018-10-19, 20:24 
Offline
Stały bywalec

Dołączył(a): 2009-01-08, 01:34
Posty: 232
Lokalizacja: warszawa-wola
Cytuj:
wczoraj założyłem nowe akwarium

Proponuję zacząć od lektury
forum29.html

_________________
krasnal
https://www.youtube.com/watch?v=rqi8HEUiW4A


Góra
 Zobacz profil  
Cytuj  
PostNapisane: 2018-10-20, 12:09 
Offline
Nowicjusz

Dołączył(a): 2018-10-19, 07:42
Posty: 2
Tylko ze w starym akwarium wszystko było dobrze ale mi pękło


Góra
 Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  







Powered by phpBB® Forum Software © phpBB Group

phpBB SEO
Ta strona używa plików cookie w celu usprawnienia i ułatwienia dostępu do serwisu oraz prowadzenia danych statystycznych. Dalsze korzystanie z tej witryny oznacza akceptację tego stanu rzeczy.

Zapoznaj się również z nasza Polityka Prywatnosci

  
ROZUMIEM