Teraz jest 2018-10-19, 08:56

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 
Autor Wiadomość
PostNapisane: 2018-05-08, 22:58 
Offline
Nowicjusz

Dołączył(a): 2018-05-08, 22:05
Posty: 1
Zbiornik: ok. 20l.

Woda: 26-27C (grzałka ustawiona na 27C, ma wbudowany termostat, nie mam oddzielnego termometru)

Parametry chemiczne: Nie znam.

Wyposażenie:
-filtr – Aqualel PAT MINI
-grzałka – 25W

Obsada zbiornika:
1 bojownik (samiec)

Pokrótce historia tego bojownika:
Dziewczyna dostała go w prezencie we wrześniu w czymś o pojemności wody mineralnej – jakiś dwulitrowy dzbanek. Z racji, że obiło mi się o uszy, że ryba+kula itp. to raczej kiepskie połączenie ząłatwiłęm na szybko zwykłe, prostokątne, około 20 litrów. Koloru kamieni nie mogłem przeforsować z dziewczyną – uparła się na kolorowe. Roślin nie miałem zamiaru sadzić – nie znam się w ogóle na zakładaniu zbiornika. Jedyne co wtedy mogłem zrobić to kupić filtr, grzałkę i poszukać w Internecie temperatury dla niego. Dwa miesiące temu doszła mała inwestycja – dwie sztuczne roślinki, mała grota + pokarm w żelu (do tej pory był karmiony wyłącznie pokarmem w płatkach niezidentyfikowanej marki).

Problemy:
Około miesiąca temu bojownik stracił trochę na kolorze, sprawę raczej zbagatelizowałem, zainwestowałęm w preparat do uzdatniania wody. Od 48h rybka leży na dnie (krzywo) i się nie rusza. Nie chce również jeść (a przynajmniej nie chce po to jedzenie wypłynąć). Jeśli zmusiłbym ją do ruchu, pływa normalnie, potrafi szybko i prosto, natomiast później z powrotem kładzie się na dnie i krzywo leży.

Dwa tygodnie temu kupiłem preparat do uzdatniania wody, bowiem nie dawałem jej nigdy odstanej do akwarium, a podmiana wody, skupia się przerzucaniu jej do garnka i myciu wszystkiego dokładnie (denerwuje mnie kamień, pojawiający się przy powolnym odparowywaniu wody) i po godzince wpuszczanie jej z powrotem.

Sporo błedów, nie ukrywam, choć to moja pierwsza ryba i pocieszam się, że nie stoi w tym dwulitrowym wazoniku.
Karmiona była wcześniej tylko pokarmem w płatkach, od dwóch miesięcy tylko tym w żelu. Nie wiem też czy jej nie przekarmiałem, zwyczajowo dostawała 2-3 robaki dziennie, 6x w tygodzniu, jeden dzień przerwy, od tygodnia 1 robak dziennie (zacząłem szukać przyczyny w braku urozmiaceń i przekarmieniu – może też brak witamin)

Z tego co poszperałem po forum za leżenie krzywo na dnie podejrzewałbym problemy z labiryntem (akwarium nie ma przykrywy), choć ostatnio temperatura powietrza u mnie 20-25C). Natomiast nie mam pojęcia co z kolorem, czy też jego brak. A może to jedno i to samo, tylko sprawę zbagatelizowałem na początku i jej się pogorszyło?
Dołączam komplet zdjęć. Temperaturę ustawiłem dwie godziny temu na 30C i założyłem przykrywę z kartonu na tymczasowo. Chciałbym po prostu wiedzieć czy idę w dobrym kierunku.


Nie masz wystarczających uprawnień, aby zobaczyć pliki załączone do tego postu.


Góra
 Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
cron







Powered by phpBB® Forum Software © phpBB Group

phpBB SEO
Ta strona używa plików cookie w celu usprawnienia i ułatwienia dostępu do serwisu oraz prowadzenia danych statystycznych. Dalsze korzystanie z tej witryny oznacza akceptację tego stanu rzeczy.

Zapoznaj się również z nasza Polityka Prywatnosci

  
ROZUMIEM